股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 通达信公式
通达信公式:RS相对强度指标
[  时间:2019-04-29 21:26:33   浏览:57次 ]

N:=5;
个股:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;
大盘:=(INDEXC-REF(INDEXC,N))/REF(INDEXC,N)*100;
强弱值:EMA(个股-大盘,7);
M:0;
IF(强弱值>1,强弱值,DRAWNULL),LINETHICK2,COLORRED;{大于1部分设置颜色为红色,其余为白色};

股票学习 下一篇通达信公式:抄底实验指标
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客