股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 通达信公式
通达信公式:洗盘后上攻主图及选股指标
[  时间:2019-04-29 21:26:44   浏览:63次 ]

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
上影线:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影线:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大阳:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盘后上攻:=REF(上影线,2) AND REF(下影线,1) AND 放量中大阳;
DRAWTEXT(洗盘后上攻,L*0.96,'洗盘后上攻'),COLORRED;

{
选股公式:

上影线:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影线:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大阳:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盘后上攻:REF(上影线,2) AND REF(下影线,1) AND 放量中大阳;
}

股票学习 下一篇通达信公式:RS相对强度指标
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客