股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 通达信公式
通达信公式:概不例外买点指标源码
[  时间:2019-06-06 22:18:44   浏览:70次 ]

VAR1:=EMA(CLOSE,60)-EMA(CLOSE,300);
VAR2:=EMA(VAR1,300);
VAR3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(VAR3,2,1);
V5:SMA(V4,2,1);
VAR4:=CLOSE/REF(CLOSE,3)>=1.1;
VAR5:=BACKSET(VAR4,3);
买入:IF(VAR5 AND COUNT(VAR5,3)=1,30,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(买入,35,1),COLORYELLOW,LINETHICK3; 

股票学习 下一篇通达信公式:短牛大牛指标源码
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客