股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 通达信公式
通达信公式:主升浪突破选股指标源码
[  时间:2019-06-06 22:18:45   浏览:73次 ]

强势线:=MA(LOW,20)*1.1;
AA:=主升浪副图.能量饱和度>=95 OR 主升浪副图.做空能量<=3;
AA AND CROSS(C,强势线);{选股引用的 主升浪副图:分界:100,POINTDOT,COLORBLUE,LINETHICK4;
X_1:=LLV(HIGH,240);
做多能量:100*(CLOSE-X_1)/X_1,COLORRED,LINETHICK2;
X_2:=HHV(HIGH,240);
做空能量:100*(X_2-CLOSE)/CLOSE,COLORGREEN,LINETHICK2;
能量饱和度:WINNER(CLOSE)*100,COLORYELLOW,LINETHICK2;
主力拉升:MA(VOL,3)/VOL*((CLOSE-REF(CLOSE,1))/REF(CLOSE,1))*1000,NODRAW;

股票学习 下一篇通达信公式:多周期K线主图指标源..
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客