股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 通达信公式
通达信公式:筹码价格指标源码
[  时间:2019-06-06 22:18:46   浏览:90次 ]

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),COLORWHITE ;
V11:=LLV(H,240);
飞鱼:100*(C-V11)/V11,COLORRED,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));
动力线:CYF5*3.21,COLORYELLOW,LINETHICK1;
DRAWICON(CROSS(飞鱼,海洋),飞鱼,1);
DRAWICON(CROSS(海洋,飞鱼),海洋,2); 

股票学习 下一篇通达信公式:做多能量选股指标源码
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客