股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 通达信公式
通达信公式:主力进场Ⅱ及选股指标源码
[  时间:2019-06-21 09:06:40   浏览:150次 ]

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
警戒线:22.5,DOTLINE,COLORWHITE;
分水岭:47.5,COLORMAGENTA;
主力进场:VAR5>REF(VAR5,1);
洗盘:VAR5<REF(VAR5,1);
XG:REF(主力进场,1) AND REF(主力进场,2) AND 洗盘;
STICKLINE(主力进场,0,VAR5,6,0 ),COLORRED;
STICKLINE(洗盘,0,VAR5,6,0),COLORGREEN;
DRAWICON(XG,51,9);{
选股公式:VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=VAR5>REF(VAR5,1);
洗盘:=VAR5<REF(VAR5,1);
REF(主力进场,1) AND REF(主力进场,2) AND 洗盘;

股票学习 下一篇通达信公式:黑三兵选股指标源码
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客