股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 同花顺公式
同花顺公式:顶底分离指标
[  时间:2019-05-16 22:39:11   浏览:90次 ]

顶底分离:强弱分界: 50, POINTDOT;
VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK2,colorred;
散户:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK1,COLORFF9933;
DRAWTEXT(CROSS(主力,散户) AND 主力<20,20,'低点'),LINETHICK2,colorwhite;
DRAWICON(CROSS(主力,散户) AND 主力<20,21,1);
DRAWTEXT(CROSS(主力,67) AND 散户<主力,58,'冲高'),LINETHICK2,COLOR9966FF;
DRAWICON(CROSS(主力,67) AND 散户<主力,70,2);
DRAWTEXT(CROSS(主力,76) AND 散户<主力,68,'小心被套'),LINETHICK2,COLOR669900;
DRAWICON(CROSS(主力,76) AND 散户<主力,80,2);
DRAWTEXT(CROSS(散户,主力) AND 散户>78,80,'卖出'),colorwhite;
DRAWTEXT(CROSS(主力,散户) AND 主力<16,45,'买入'),COLORFFFF00;
买入脉冲:IF(CROSS(主力,散户) AND 主力<16,40,5),LINETHICK2,coloryellow;
卖出脉冲:IF(CROSS(散户,主力) AND 散户>78,75,90),LINETHICK2,colorgreen;
BB1:=WINNER(CLOSE)*100;
BB2:=100-BB1;

股票学习 下一篇同花顺公式:平均波动率指标
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客