股票开户_股票开户流程_股票开户哪家证券公司好_股票开户网上开户!
股票学习,炒股入门知识
股票开户
股票开户流程
您当前的位置:>首页 -> 股票公式 -> 同花顺公式
同花顺公式:买卖必赢指标
[  时间:2019-05-19 16:32:25   浏览:205次 ]

A1:=IF(C>O AND V>REF(V,1),2,0);
A2:=IF(C>O AND V<REF(V,1),1,0);
A3:=IF(C<O AND V>REF(V,1),-2,0);
A4:=IF(C<O AND V<REF(V,1),-1,0);
A5:=A1+A2+A3+A4;
SUMA5:=SUM(A5,5);
SUM5:SUMA5;
上穿线:-4,COLORFF0066;

股票学习 下一篇同花顺公式:顶底分离指标
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客