股票池_学股票入门基础知识买股票_找股票软件公式_尽在黄金村股票池!
| 留言建议 |加入收藏|
股票入门学习
股票入门学习
您当前的位置:>首页 -> 股票公式 -> 同花顺公式
同花顺公式:KD看盘指标
[  时间:2019-05-04 20:24:22   浏览:0次 ]

Q1:=C-REF(C,1);
Q2:=100*EMA(EMA(Q1,6),6)/EMA(EMA(ABS(Q1),6),6);
Q3:=CROSS(EMA(C,13),EMA(C,5));
Q4:=CROSS(EMA(C,5),EMA(C,13));
Z1:=L=LLV(L,BARSLAST(Q3)+1);
Z2:=LLV(L,BARSLAST(Q3)+1);
Z3:=H=HHV(H,BARSLAST(Q4)+1);
Z4:=HHV(H,BARSLAST(Q4)+1);
QA:DRAWLINE(Z1,Z2,Z3,Z4,0),COLOR00002B;
Y1:=H=HHV(H,BARSLAST(Q4)+1);
Y2:=HHV(H,BARSLAST(Q4)+1);
Y3:=L=LLV(L,BARSLAST(Q3)+1);
Y4:=LLV(L,BARSLAST(Q3)+1);
QB:DRAWLINE(Y1,Y2,Y3,Y4,0),COLOR00002B;
X01:=LLV(Q2,2)=LLV(Q2,7);
X2:=COUNT(Q2<0,2);

股票学习 下一篇同花顺公式:太公见底指标
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客