股票池_学股票入门基础知识买股票_找股票软件公式_尽在黄金村股票池!
| 留言建议 |加入收藏|
股票入门学习
股票入门学习
您当前的位置:>首页 -> 股票公式 -> 同花顺公式
同花顺公式:量能比较指标
[  时间:2019-05-06 20:28:01   浏览:0次 ]

SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2,COLORSTICK;
STICKLINE(DIF>DEA,0,VOL,2,0),colorred;
STICKLINE(DIF<DEA,0,VOL,2,0),coloryellow;
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
STICKLINE(J>D,VOL/2,VOL,2,0),colorred;
STICKLINE(J<D,VOL/2,VOL,2,0),coloryellow;

股票学习 下一篇同花顺公式:KD看盘指标
本栏目最新文章
栏目导航
聊股看盘 | 选股技术 | 每日资讯 | 基本面 | K线图 | MACD学习 | KDJ指标 | 均线指标 | 分时图 | 成交量 | 乖离率 | 布林线 | RSI指标 | 威廉指标 | OBV指标 | 波浪理论 | 股票术语

通达信公式 | 大智慧公式 | 同花顺公式 | 股票软件 | 新股知识 | 交易指南 | 股票基础知识 | 买入技巧 | 跟庄技巧 | 卖出技巧 | 选线技巧 | 看盘技巧 | 股票视频 | 解套技术| 止损技巧

资金管理 | 股票博客